Jul 5, 2010 at 4:21 PM

I have created a line series, and has lot of points. Each point by default is shown in a bubble (bigger dot), hence not able to see the smooth line. How do I disable, the bubble which selects the point in line series?

Thanks in advance,

Beryl Wilson